Problemas con Motherboard Intel D815EEA

Publicar una respuesta


Esta pregunta es una forma de evitar inserciones automatizadas por Spambots.
Emoticonos
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: :meparto: :cry2:

BBCode está habilitado
[img] está habilitado
[Flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

Revisión de tema
   

Expandir vista Revisión de tema: Problemas con Motherboard Intel D815EEA

por ABCdatos » Mié Abr 17, 2002 9:10 am

En la configuración de BIOS de la placa base, debería haber una opción para seleccionar el dispositivo de arranque. Allí hay que poner SCSI antes que IDE.

También el SCSI ID del HD podría estar en un número superior al de otros dispositivos SCSI o ser demasiado alto para que se considere arrancar desde él, ha de ser menor que todos los demás dispositivos, y probablemente menor que cierto número determinado por el fabricante de la placa (si es que no es un estándar). Prueba poniéndole ID#1 o ID#2.

Suerte.
_________________
Equipo ABCdatos.
http://www.abcdatos.com/

<font size=-1>[ Este Mensaje fue editado por: ABCdatos el 2002-04-17 09:11 ]</font>

por vianaja30 » Mar Abr 16, 2002 3:16 pm

Tengo problemas para arrancar un disco duro SCSI de 8 GB. Seagate Barracuda en una tarjeta Intel D815EEA, ya lea actualice el Bios, El adaptador SCSI es PCI Tekram 390U/F la tarjeta lo lee como un disco secundario, si se arranca como un disco IDE pero no como arranque si alguien me puede ayudar sabria agradecerselo..


Gracias mil

Arriba