[AYUDA] Con Floppy Disk(s) Fail (40)

Publicar una respuesta


Esta pregunta es una forma de evitar inserciones automatizadas por Spambots.
Emoticonos
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: :meparto: :cry2:

BBCode está habilitado
[img] está habilitado
[Flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

Revisión de tema
   

Expandir vista Revisión de tema: [AYUDA] Con Floppy Disk(s) Fail (40)

Re: [AYUDA] Con Floppy Disk(s) Fail (40)

por EDUNET-CUC ICAL » Jue Jul 26, 2012 2:28 am

Tenés que entrar a la configuración del BIOS (setup), normalmente se entra presionando la tecla Supr, F2, F1 (depende de tu placa madre) y en la opción de Floppy Disk poner que no hay ninguno. Saludos.

Lo que tienes que hacer es descartivar el Floopy, lo unico que tienes que hacer es:

1) PRECIONAR SUPR (F8, depende tu compu)
2) CMOS SETUP
3) LUEGO BUSCAS FLOOPY DRIVE
4) Y SELECCIONAS DISABLE (Esto porque esta enable (Activado))

LUEGO LE DAS F10 LE PONES QUE "YES"
ESO ES TODO Y ME CUENTAS A MI ME FUNCIONÓ AL 100%

por Pitufo » Mar Feb 05, 2008 10:24 pm

La configuración por defecto probablemente contiene la disketera, de modo que al quitar la pila, no vuelve a la configuración anterior si no a la que viene por defecto y permanece la diskettera.

Lo primero sería medir la pila o en su defecto, reemplazarla y asegurarse de hacer la configuración sin diskettera. Una vez grabada, si siguiera buscándola, mal asunto, pero si tiene unos cuantos años la máquina (léase 4 años o más) es muy probable que simplemente se haya gastado la pila.

¡Suerte!

Disquetera

por Yauci » Mar Feb 05, 2008 6:08 pm

Has quitado el cable de datos de la disquetera?, Si es asi ponlo alreves

RE

por Future.NET » Lun Feb 04, 2008 3:51 am

Checa la configuracion del BIOS, si dices k no tienes disketera, puede ser k este activada desde el bios e intenta buscarla el SO.

[AYUDA] Con Floppy Disk(s) Fail (40)

por Gatito » Dom Feb 03, 2008 1:37 am

Bueno cada vez que prendo el pc, me sale un error de la BIOS
ke el "Floppy Disk(s) (40)" tiene error.

Entre a la BIOS, desactive la disketera, sake la pila x 1 minuto para ver si volvia a cambios anteriores y sigue saliendo lo mismo y lo mas raro esque mi pc no tiene disketera.
cuando entro a MI PC Encuentra de Unidad A: Disketera o disco de 3 1/2..
Al Apagarlo me dice esto:

LA UNIDAD NO ESTA PREPARADA PARA SER UTILIZADA; PUEDE SER QUE LA PUERTA ESTE ABIERTA; CIERRE LA PUERTA A ... bla bla bla.

Y Bueno para saltarme el problema apreto F1 y puedo entrar normalmente al pc, solo me tira errores al apagarlo y al prenderlo. Si esque alguien sabe como puedo arreglar esta weá ke no sea formateando D:
me han dicho que compre otra pila y weas
Bueno ojalas que alguien me pueda ayudar porfavor :cry:

Arriba