Outlook 2003 Problema Algunos Adjuntos

Publicar una respuesta


Esta pregunta es una forma de evitar inserciones automatizadas por Spambots.
Emoticonos
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: :meparto: :cry2:

BBCode está habilitado
[img] está habilitado
[Flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

Revisión de tema
   

Expandir vista Revisión de tema: Outlook 2003 Problema Algunos Adjuntos

Re: Outlook 2003 Problema Algunos Adjuntos

por zlatan24 » Lun Sep 06, 2010 12:43 pm

He escuchado sobre un programa. El ha sido en un sitio con los softwares - recuperar outlook. El programa ha terminado mis problemas muy con facilidad y de balde. Todavia sobre este programa mis amigos han estado contento de este utilidad. Ellos han dicho que con ayuda del instrumento ha economizado el tiempo.

Re: Outlook 2003 Problema Algunos Adjuntos

por naoah » Sab Sep 27, 2008 2:50 pm

tampoco creeria que es un problema de adjuntos solamente ya que cuando recibo solo mensaje sin adjunto me pasa lo mismo en algunos mails. En este caso puedo leer los mails y abajo me aparece ese codigo html=

-----Original Message-----
De: XXX Enviado el: Jueves, 25 de Septiembre de 2008 07:12 a.m.
Para: TLI
Asunto: E-MAIL FROM LATINO -25SEP

SORRY DESU Z KONO TOUR MO XL DE ONEGAI SHIMASU


BEST REGARDS.,


__________ Informaci------=extPart_000_04FC_01C91F42.9B0309E0
Content-Type: text/html;
charset=so-2022-jp"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD> <META http-equiv=Content-Type content="text/html; charset=iso-2022-jp"> <META content="MSHTML 6.00.6001.18099" name=GENERATOR> <STYLE></STYLE> </HEAD> <BODY bgColor=#ffffff> <DIV><FONT face=Meiryo size=2>SORRY DESU Z KONO TOUR MO XL DE ONEGAI SHIMASU</FONT></DIV> <DIV><FONT size=2></FONT>&nbsp;</DIV> <DIV><FONT size=2>BEST REGARDS.,</FONT></DIV> <DIV><FONT size=2></FONT>&nbsp;</DIV> <DIV>&nbsp;</DIV> <DIV><FONT face=Meiryo
size=2>
__________ Informaci</BODY></HTML>


Cuando vienen adjuntos desaparecen y en el cuerpo del mensaje sale ese codigo html(pude darme cuenta de ello ya que revisando por el webmail si estan los adjuntos)

Re: Outlook 2003 Problema Algunos Adjuntos

por naoah » Vie Sep 26, 2008 1:19 pm

la opcion leer todo como texto sin formato esta destildada
Salu2

Re: Outlook 2003 Problema Algunos Adjuntos

por opinguino » Jue Sep 25, 2008 7:38 pm

eso es codigo html.. lo que tienes que hacer es poner en la configuracion del programa usar texto enriquecido o algo asi era, ahora lo tienes como texto plano

es que no uso outlook desde hace tiempo y de memoria no me acuerdo los pasos a seguir para cambiarlo

Outlook 2003 Problema Algunos Adjuntos

por naoah » Jue Sep 25, 2008 9:02 am

Hola a todos, a ver si me pueden ayudar...
tengo instalado el office 2003, IE 5.1 SP3. El problema que tengo es que cuando recibo mails con adjuntos a veces(no siempre) no me aparecen los adjuntos y en el cuerpo del mensaje me sale un mensaje que no entiendo nada...

si el adjunto es un archivo WORD:
Content-Type: text/html;
charset="iso-2022-jp"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD> <META http-equiv=3DContent-Type content=3D"text/html; = charset=3Diso-2022-jp"> <META content=3D"MSHTML 6.00.6000.16640"
name=3DGENERATOR></HEAD> <BODY> <DIV>&nbsp;</DIV><BR> __________ Informaci</BODY></HTML>

o por ej:
Si el archivo es un XLS

__________ Informaci--------------070602000408050807020906
Content-Type: application/vnd.ms-excel;
name="ARG.xls"
Content-Transfer-Encoding: base64
Content-Disposition: inline;
filename="ARG.xls"

0M8R4KGxGuEAAAAAAAAAAAAAAAAAAAAAPgADAP7/CQAGAAAAAAAAAAAAAAABAAAATAAAAAAA
AAAAEAAA/v///wAAAAD+////AAAAAEsAAAD/////////////////////////////////////
////////////////////////////////////////////////////////////////////////
////////////////////////////////////////////////////////////////////////
////////////////////////////////////////////////////////////////////////
////////////////////////////////////////////////////////////////////////
////////////////////////////////////////////////////////////////////////
////////////////////////////////////////////////////////////////////////
////////////////////////////////////////////////////////////////////////
//////////////////////////////////8JCBAAAAYFABcZzQfJQAAABgEAAOEAAgCwBMEA
AgAAAOIAAABcAHAABAAAYWxmcyAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAg
ICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAg
ICAgICAgICAgICAgICAgIEIAAgCwBGEBAgAAAMABAAA9AQQAAgABAJwAAgAOABkAAgAAABIA
AgAAABMAAgAAAK8BAgAAALwBAgAAAD0AEgB4AGkAzEKsJjgAAQAAAAEAWAJAAAIAAACNAAIA

Se agradece cualquier info al respecto y/o solucion a este problema que me tiene loco...

thks

Arriba