Ayuda (2 discos duros)

Publicar una respuesta


Esta pregunta es una forma de evitar inserciones automatizadas por Spambots.
Emoticonos
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: :meparto: :cry2:

BBCode está habilitado
[img] está habilitado
[Flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

Revisión de tema
   

Expandir vista Revisión de tema: Ayuda (2 discos duros)

por EPICA » Lun Sep 25, 2006 3:58 pm

XD xD ke bien :P

por sandra87 » Lun Sep 25, 2006 3:33 pm

nose a lo k t refieres con lo de la linea pero e desactivado la casilla d mostrar sistemas operativos y al reiniciar el ordenador ya no m pide elegir y funciona perfe.

muxas gracias x todo

por EPICA » Lun Sep 25, 2006 2:51 pm

Entonces nadamas tienes una linea?

por sandra87 » Lun Sep 25, 2006 11:07 am

Buenas! Mi situación en la misma ke la ke me pusiste en la imagen. Asi ke, ke hago? A ke tengo ke darle para ke no me vuelva a pedir ke elija entre uno de los 2 sistemas operativos?

por EPICA » Dom Sep 24, 2006 11:34 pm

Hola sandra87 que bien que te atreviste a hacer eso y mejor que funciono :D . Prueba hacer lo siguiente:
Clic derecho a mi PC, propiedades, Opciones Avanzadas, En la parte de inicio y reciperacion dale al boton Configuracion y checa que en Sistema Operativo Predeterminado nada mas te aparesca uno(como en la imagen):
Imagen
Si vienen dos entonces ese es el problema sino entocnes hay que seguir buscando :wink:
Esperamos tu respuesta.

por sandra87 » Sab Sep 23, 2006 4:40 pm

olaaaaaa!!! e vuelto!!!! Bueno, pues resulta ke me instale el xp e hice una partición tb en el nuevo disco duro de 20Gb y FUNCIONA!!!! :DDDD

Ahora el problema es el siguiente (aunke no es grave): Cada vez ke apago o reinicio el pc, cuando empieza a encenderse me pide ke seleccione el sistema operativo cn el ke deseo trabajar y me ofrece dos xp (los ke e instalado en cada disco duro).

Que hago para ke no me pida continuamente elegir??

por EPICA » Vie Sep 22, 2006 12:00 am

Igual y esta dañado el disco ese de 20 GB ? ha funcionado en otra PC? no tienes otro disco para que pruebes en tu pc y descartar problemas de Disco Duro?

por sandra87 » Jue Sep 21, 2006 10:36 pm

Pues nada, he exo lo de F12 y no me sale. :( Ke ago aora???

por EPICA » Jue Sep 21, 2006 4:40 pm

En la configuracion donde te marcaba el bios los dos HD, no se si era en cable select o en slave :D

por sandra87 » Jue Sep 21, 2006 4:37 pm

EPICA escribió:AKi lo raro Ansevure es que ella ya iso todo eso y el BIOS si le detecta los dos discos, pero lo raro es que al cargar le marka un boot fail, por eso le decia a ella k al cargar presionara F9 pero no dio resultado, y si tal vez al cargar presionas F12 haber si te aparece el boot menu y si te aparece escoges el HD1 :roll:

Vale, voy a intentarlo, presiono F12 con el de 20Gb en select o en "drive is a slave"??

Arriba