Abrir Puertos En Un Router THOMSON TCW710

Redes locales, conexiones a Internet...

Moderador: Moderadores

Avatar de Usuario
liceth alejandra

ghatear

Mensaje por liceth alejandra » Lun Ago 03, 2009 12:30 am

[quote="Topota"]Pues tengo este mismo problema (se me ha olvidado la contraseña que le puse al router)
Yo he probado a reiniciarlo con el boton ese chiquitito que tiene por atras, pero ni con esas. Despues de reiniciarlo volvi a probar a meter como contraseña admin y como nombre de usuario nada, pero ni con esa
:D me pudes explicar de nuevo :cry2:

Avatar de Usuario
mirellona

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por mirellona » Mié Ago 05, 2009 9:03 pm

y como se puede poner contraseña al wifi porke soy bastante cateta y no lo entiendo tambien es un ruter thomson twc710 y no kiero se ke aprovechen de mi wifiiiiiiiiiiiiiiiiiii jejejej

Avatar de Usuario
Pitufo
Administrador foro
Mensajes: 629
Registrado: Dom Dic 03, 2006 3:39 pm
Contactar:

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por Pitufo » Jue Ago 06, 2009 9:49 am

Desconozco la configuración de ese router, pero tal vez te sea más simple activar el filtrado de MAC (suelen tener) en el router y autorizarle sólamente la dirección MAC de tu adaptador inalámbrico. Si te sirve para algo la idea...

Avatar de Usuario
luisto

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por luisto » Sab Ago 22, 2009 8:58 pm

Mi problema es que he seguido todos los pasos que aquí habéis contado y resulta que al comprobar puertos el TCP está abierto, pero el UPD no hay manera de hacerlo. A la mula se le ha quitado la venda, pero la velocidad de bajada ha crecido algo pero no mucho, ¿qué puedo hacer?

Avatar de Usuario
david87

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por david87 » Sab Ago 29, 2009 3:53 pm

mira tienes que poner 1234 pero en contraseña no ponagasnada en usuario

Avatar de Usuario
kxcon

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por kxcon » Dom Ago 30, 2009 8:58 pm

e abierto puertos para azureus soulseek y ares sin ningun problema i al intentar abrir para emule me dao kuenta k e ocupado todos los recuadros y no puedo poner mas.. Komo lo ago???

Avatar de Usuario
josewar

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por josewar » Jue Sep 03, 2009 7:02 pm

luisto escribió:Mi problema es que he seguido todos los pasos que aquí habéis contado y resulta que al comprobar puertos el TCP está abierto, pero el UPD no hay manera de hacerlo. A la mula se le ha quitado la venda, pero la velocidad de bajada ha crecido algo pero no mucho, ¿qué puedo hacer?
luisito quisiera saber si con el emule 49c alguien a logrado abrirle los puertos e hecho todos los pasos y no hay manera como los puedo abrir de una vez

Avatar de Usuario
Luisto

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por Luisto » Sab Sep 05, 2009 12:43 pm

josewar escribió:
luisto escribió:Mi problema es que he seguido todos los pasos que aquí habéis contado y resulta que al comprobar puertos el TCP está abierto, pero el UPD no hay manera de hacerlo. A la mula se le ha quitado la venda, pero la velocidad de bajada ha crecido algo pero no mucho, ¿qué puedo hacer?
luisito quisiera saber si con el emule 49c alguien a logrado abrirle los puertos e hecho todos los pasos y no hay manera como los puedo abrir de una vez
Yo hice todos los pasos que había contado quique en el foro y me ha dado resultado con el emule 49c. El problema ha venido con el UPD que no hay manera de abrirlo. Si alguien sabe que lo diga.

Avatar de Usuario
josewar

Re: Abrir Puertos En Un Router THOMSON TCW710

Mensaje por josewar » Dom Sep 06, 2009 3:43 pm

he seguido tus pasos y me sigue dando id baja ya no se que mas hacer si tuvierais un tutorial para poder cinfigurar el router de principio a fin me ariais un gran favor
un saludo



juambo escribió:bien ,como creo que es un problema para muchos coleguitas os esplico como lo hago, ok, lo primero es buscar el ruter desde el bucador del esplorer marcondo este serial 192.168.0.1.
se abrira el acceso y ospedira nombre y contraseña,bueno pues solo en contraseña poneis la palabra admin y le dais aceptar se abrira la pagina principal os fijareis en la parte superior y veris varias pestañas,pinchad en Advanced,en el margen izquierdo aparecen otros accesos
pue en el que indica Forwardig pichais, ok, yo recomiendo que no manipuleis nada, solo loque os indico pues lo podeis desabilitar y ono oslo cobrara, bien seguimos una vez abierto
ya casi lo tenemos en los apartados donde no haya numeracion Ej.192.168. 0 cambiais el 0 por 11 y seguidamente el TCP que te marque el emule, lo mismo para el UDP veris en el encabezamiento starpor y endport y protocolo, bueno debajo los casillero donde hay que poner la numeración del TCP Y UDP DEL EMULE y se activa pinchando en las casillitas de Enable, no cambieis el protocolo OK, LE DAMOS A APPLY Y GUARDAMOS LA PAGINA EN FABORITOS AUNQUE SIEMPRE OS PEDIRA LA CONTRSEÑA QUE ES admin en minuculas
y cerramos,comprobamos puertos en la mula y OK, el test es positivo ya lo tenemos fucional
un saludo de juambo espero que os sirva chao. :meparto:

Avatar de Usuario
j.f.

Re: ayuda

Mensaje por j.f. » Dom Sep 13, 2009 11:52 am

Solo poner en contraseña: admin

Responder