No me arranca el ordenador

Uso de los sistemas operativos (Windows, Mac OS, Linux, etc.) y sus programas accesorios. Instalación, configuración, controladores de dispositivos (drivers)...

Moderador: Moderadores

Avatar de Usuario
Pitufo
Administrador foro
Mensajes: 629
Registrado: Dom Dic 03, 2006 3:39 pm
Contactar:

Mensaje por Pitufo » Sab Oct 20, 2007 12:50 pm

inric escribió:...me dice precisione f2 o f11 pero nunca entra al bios.... :cry2:
tiene apenas 15 dias y T_T
Aparenta que algo haya cambiado en el hardware (dispositivo que falla y deja de fallar intermitentemente). Si no te deja entrar en el setup resulta muy sospechoso, pudiera ser el teclado, la memoria o la placa base que falle. Trata de averiguar qué dispositivo está apareciendo y desapareciendo y eso te pondría en camino, pero si puedes, teniendo 15 días la máquina, lo más adecuado puede ser ejecutar la garantía. Repasa todos los conectores internos, puede haber una conexión defectuosa.

Saludos.

Avatar de Usuario
locovil2004@yahoo.com.ar

Re: Hola soy Luis “Locovil”

Mensaje por locovil2004@yahoo.com.ar » Dom Oct 21, 2007 6:01 am

lo_jorge escribió:
sergiogaf escribió:hola a todos mi consulta es xq mi ordenador a veces me arranca y funciona con normalidad xo hay otras ocasiones en las que arranca, se carga windows y una vez q esta todo cargado para su uso se apaga solo.
el ordenador tiene un año y ha funcionado correctamente hasta esta ultima semana q es cuando ha comenzado a darme estos fallos

un saludo
A mi me paso eso una vez cuando tenia un virus
Hola soy Luis “Locovil”
El problema de la falla es el cooler del microprocesador algo le esta obstruyendo para refrigerar al disipador o esta sucio límpialo o remplaza por uno nuevo si no funciona Chau suerte y Buena Onda

Avatar de Usuario
asterix444

No arranca el ordenador

Mensaje por asterix444 » Mié Abr 16, 2008 8:17 pm

El ordenador estaba funcionando muy lento y muy raro. Por lo que decidí reiniciarlo.
Eso fue el principio del fin. No volvió a arrancar. No llega ni al setup. Enciende la tarjeta gráfica, da un pitido y se vuelve a reiniciar. Es un bucle infinito, tengo que mantener pulsado el interruptor para conseguir apargarlo. ¿Alguien me puede decir donde reside el problema? y que se puede hacer

Muchas gracias por anticipado.

Saludos

Avatar de Usuario
Pitufo
Administrador foro
Mensajes: 629
Registrado: Dom Dic 03, 2006 3:39 pm
Contactar:

Re: No arranca el ordenador

Mensaje por Pitufo » Jue Abr 17, 2008 1:35 am

asterix444 escribió:No llega ni al setup.
Si tienes más de un módulo de memoria instalado, prueba con uno solo de los dos, luego el otro y a ver si cambia algo. Intenta arrancarlo también desconectando los dispositivos que no sean imprescindibles para llegar al setup: diskettera, CD/DVD, discos duros y placas de expansión más allá de la gráfica. Con estas pruebas rodearás un poco más el fallo.

Avatar de Usuario
zanahorio

Re: No me arranca el ordenador

Mensaje por zanahorio » Mié Jul 16, 2008 10:26 pm

el ordenador me arranca con la bio directamnete pulso f2 y ya arranca con windons parece que todo bien excepto la hora y la fecha .
esto a enpezado apasarme despues de 15 dias sin encender el ordenador y tenerlo desenchufado ,¿pude ser que este fallando la pila?

Avatar de Usuario
Pitufo
Administrador foro
Mensajes: 629
Registrado: Dom Dic 03, 2006 3:39 pm
Contactar:

Re: No me arranca el ordenador

Mensaje por Pitufo » Jue Jul 17, 2008 11:49 am

Es lo más probable, empieza por cambiarla. La primera vez mantendrá el error, y una vez le pongas fecha y hora correctas (y el resto de configuración si fuera necesario) debería desaparecer el síntoma.

Avatar de Usuario
lo_jorge
Moderador
Mensajes: 1667
Registrado: Mar Ene 24, 2006 5:48 pm
Ubicación: La Paz, Bolivia.
Contactar:

Re:

Mensaje por lo_jorge » Vie Jul 18, 2008 12:54 am

inric escribió:muy buenas buscando algun tipode soluccion e llegado hasta aca...
Yo hacia mis deberes universitarios cuando de pronto la computadora se congela completamente..espero un rato y anda..luego reinicio la pc y de la pantalla de reconocimento no me pasa..me dice precisione f2 o f11 pero nunca entra al bios.... :cry2:
tiene apenas 15 dias y T_T
Mi consejo es que te ayuden de donde te proveiste del equipo, que deben tener alguna garantia de algun tipo, y por mas de 15 dias
Diseño de páginas web: Mundo Virtual Bolivia
En Facebook: Mundo Virtual Bolivia

Avatar de Usuario
ESTIRPE

Re: No me arranca el ordenador

Mensaje por ESTIRPE » Sab Jul 19, 2008 5:05 am

A MI ME HA FUNCIONADO QUITAR Y PONER EL CORE

Avatar de Usuario
Tidus

Re: No me arranca el ordenador

Mensaje por Tidus » Mié Ago 27, 2008 10:53 pm

Hola a mi me pasa algo parecido, le cambie la tarjeta grafica al pc y poco despues el pc se me reiniciaba cuando le apetecia hasta q a llegado el punto de q ya ni se enciende. He probao de todo cambiar la tarjeta grafica, el disco duro... y no a funcionado nada q le podria suceder? puede ser de la placa base?
Gracias un saludo.

Avatar de Usuario
rodrigoq

Re: No me arranca el ordenador

Mensaje por rodrigoq » Vie Feb 13, 2009 7:02 am

Prueba cambiando la pila del la placa base. si elvoltaje de la pila esta bajo lo normal la bios no se mostrara (pantalla negra) y solo veras las tres luces del teclado cuando inicia y se apagaran y las veras nuevamente eso se explica porque la placa inicia la bios verifica el voltaje y se reinicia por el fallo de la pila en un loop infinito.

Saludos a todos.
rodrigo.quezada.l@hotmail.com
Analista de Sistemas.

Responder