EL CPU ENCIENDE PERO EL MONITOR NO

Uso de los sistemas operativos (Windows, Mac OS, Linux, etc.) y sus programas accesorios. Instalación, configuración, controladores de dispositivos (drivers)...

Moderador: Moderadores

Avatar de Usuario
Belcross

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por Belcross » Lun Jun 27, 2011 1:03 am

Dario_mou escribió:Hola yo tuve el mismo problema con una compu que me trajeron para cambiarle el sistema operativo, antes que yo la desarmara andaba perfectamente depues que desarme completamente para hacer una limpieza profunda, luego al volver a armarla tube el mismo problema que ustedes lo solucione desconentando todo otra vez y volviendo a conectasr de nuevo pero solo lo basico para que levante el ordenador, ojo fijense si no hay nada hacienda masa con la placa ese era mi problema.
Amigo tengo el mismo problema mi pc encendia normal de ahi la apage para limpiarla a fondo despues de un rato conecte todo pero no enciende el monitor dice k no hay señal dvi ni vga y tambien el teclado no prende sus luces pero si prende todos los componentes ya utilize un borrador para limpiar la ram y la cambie de ranura (tengo un monitor lcd)

Avatar de Usuario
angelcarballeira

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por angelcarballeira » Mié Oct 05, 2011 7:43 am

hola....mi pc enciende pero no lo hace el monitor...recientemente intente agregarle una ram y ahora no anda con ninguna de las dos...quisiera que me ayuden gracias.

Avatar de Usuario
Pitufo
Administrador foro
Mensajes: 616
Registrado: Dom Dic 03, 2006 3:39 pm
Contactar:

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por Pitufo » Mié Oct 05, 2011 7:08 pm

¿Qué secuencia de pitidos se oye al tratar de arrrancarlo y de qué modelo se trata?

Avatar de Usuario
PROBANDO ESTO...

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por PROBANDO ESTO... » Sab Ene 07, 2012 1:59 am

LO QUE TIENES QUE HACER ES LO SIGUIENTE:
TIENES QUE DESCONECTAR TODOS LOS CABLES QUE ESTAN EN LA PLACA, Y LUEGO LOS VUELEVES A CONECTAR DE LA MISMA MANERA. Y TU PROBLEMA SE SOLUCIONARA AL TOQUE....SUERTE

Avatar de Usuario
Invitado

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por Invitado » Dom Abr 29, 2012 8:14 pm

desarma la compu y tienes que encontrar una pila, que es de la memoria ram solo sacala y ponela de nuevo. o ponele otra pila

Avatar de Usuario
brandon

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por brandon » Mar Oct 23, 2012 9:21 pm

mi cpe prende normal . pero el monitor no prende..

Avatar de Usuario
JENNY1523

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por JENNY1523 » Mié May 29, 2013 4:34 am

Hola

Tengo un problema similar, mi computador enciende pero el monitor no, lo raro es que de tantas veces insistirle al fin enciende, y dira encendido todo el tiempo hasta qu eyo lo apague, pareciera que tocara dejarlo calentar para que funcione jeje, y lo dejo dos dias sin enncederlo, no me prende, pero si lo prendeo seguido si, me pueden ayudar por favor????????

Avatar de Usuario
KARENZITHA

EL CPU ARRANCO Y EL MONITOR SE KEDO EN EL INICIO

Mensaje por KARENZITHA » Lun Dic 30, 2013 8:51 pm

XtremeAngels escribió:HOLA BUENAS TARDES TENGAN, TENGO UN PROBLEMA CON MI CPU ESPERO PUEDAN AYUDARME.

BUENO PUES LES COMENTO TENGO EL PROBLEMA QUE EL CPU ENCIENDE PERO EN EL MONITOR NO, MUCHOS DICEN QUE SE DEVE A LA MEMORIA RAM, CREN QUE PODRIA SER, HABRA OTRO PORBLEMA? MI PC ES UNA GENERICA P4 A 2.6MHZ 768M DE RAM WIN XP PRO

ESPERO PUEDAN AYUDARME

DE ANTEMANO MUCHAS GRACIAS
OLA
MI CPU ARRANCO Y EL MONITOR SE KEDO EN INCIO

Avatar de Usuario
Pitufo
Administrador foro
Mensajes: 616
Registrado: Dom Dic 03, 2006 3:39 pm
Contactar:

Re: EL CPU ARRANCO Y EL MONITOR SE KEDO EN EL INICIO

Mensaje por Pitufo » Mar Dic 31, 2013 7:36 pm

KARENZITHA escribió:OLA
MI CPU ARRANCO Y EL MONITOR SE KEDO EN INCIO
¿Qué significa quedarse el monitor en inicio?

Avatar de Usuario
Mauro

Re: EL CPU ENCIENDE PERO EL MONITOR NO

Mensaje por Mauro » Dom Ene 12, 2014 7:53 pm

Hola. me mande una cagada. quise agregar memoria a mi computadora. tengo puesta memoria ddr3 y le puse ddr2. ¿como hice no se porque no entra? la cuestion que no encendio (obio). Deje todo como estaba pero ahora no bootea. ensiende todo pero no tira imagen en pantalla, no la escucho que bootee.
Probe:
saque micro, pila, tarjeta de video, memoria, borre el cmos.
Sigue sin funcionar.


¿Rompi memoria o placa?

Responder