Problema con la disketera!

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

Avatar de Usuario
Akuma

Problema con la disketera!

Mensaje por Akuma » Jue Mar 27, 2003 9:18 am

Hola. Tenia una disquetera, y de golpe dejo d funcionar, comprobe q el IDE i la fuente d alimentacion stuvieran bien, estaban bien, y no funcionava, pues deducí que seria un problema de la disquetera. Compro otra disquetera nueva, i la monto, el cable IDE en su sitio, y la fuente de alimentacion en su sitio, pero tampoco me va. Que puede ser? Cuando me funcionava la disquetera, la luz de la disquetera no stava siempre encendida, y ahora, con la vieja y con la nueva, si el ordenador esta encendido, la luz de la disquetera tambien. Puede ser un problema de la fuente de alimentacion? Tambien he probado de cambiar el IDE; El cable del IDE tenia dos ranuras, pues e puesto las dos y sigue sin ir. Puede ser que el cable del IDE este mal enterito?
Pues eso, muxas gracias por intentar ayudarme!
Salu2 :D a To2 :D

Avatar de Usuario
ABCdatos
Administrador foro
Mensajes: 680
Registrado: Dom Mar 03, 2002 1:00 am
Contactar:

Mensaje por ABCdatos » Sab Mar 29, 2003 4:50 am

El cable plano de la diskettera (ese no es IDE), lo has colocado al revés :wink:. Por suerte, eso no causa avería. Dale la vuelta y listo.

Saludos.
Equipo ABCdatos.
http://www.abcdatos.com/

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados