wME - w98, incompatibles en redes?

Redes locales, conexiones a Internet...

Moderador: Moderadores

Avatar de Usuario
estemon

wME - w98, incompatibles en redes?

Mensaje por estemon » Jue Abr 17, 2003 8:21 pm

Hola, amigos.
Tengo un pIII con wME conectado directamente mediante Ethernet a un pI con w98, y no hay manera de que detecte la red. Hemos probado de instalarla con el asistente de Windows, pero como todo lo que tiene este sistema operativo, no ha funcionado "ni pá atrás". No tenemos idea de como hacerlo, hemos revisado el cable, las IP's, las más caras... Si alguien tiene una idea...
Gracias

Avatar de Usuario
manolo_esp

Primero

Mensaje por manolo_esp » Sab Abr 19, 2003 7:43 pm

Aunque parezca tonto, lo primero de un entorno de red es ver si el mismo puesto se ve en la red. Osea si cada PC se ve a si mismo. Despues me cuentas.

zulander
Junior
Mensajes: 9
Registrado: Lun Abr 21, 2003 6:42 pm

Mensaje por zulander » Lun Abr 21, 2003 7:39 pm

un saludo, como ha dicho manolo_esp haz un ping a tu misma dirección ip, hazlo en las dos direccioes que tengas. Despues haz un ipconfig/all y mira que esté todo correcto. Una cosa, te aconsejo ke te kanvies de sistema operativo, ya que 98 suele dar bastantes problemas, pero millenium es lo peor de windowz, todo lo malo de todos los sistemas operativos lo tiene millenium. Si kieres tener una pekeña red utiliza 2000, ya que a mi parecer es el mejor para redes.
Un saludo y ya diras algo
la información es gratis, buscala y utilizala

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado