Problemas con mi red casera

Redes locales, conexiones a Internet...

Moderador: Moderadores

hormiga
Novat@
Mensajes: 1
Registrado: Mié Abr 23, 2003 5:45 pm

Problemas con mi red casera

Mensaje por hormiga » Mié Abr 23, 2003 5:53 pm

No puedo configurar mi red casera. y eso que lo he intentado casi todo. Tengo 2 ordenadores que quiero conectar. Un P4 a 2500 con WinXP, con un 166 MMX con W98. Los tengo con 2 tarjetas de red diferentes. Una Conceptronic y otra genérica.

Tengo los protocolos TCP/IP ya puestos correctamente en los 2 ordenadores, y las direcciones IP puestas y todo, pero a la hora de conectar, me dice que el cable esta desconectado, y las luces verdes de las tarjetas parpadean intermitentemente. ¿Que quiere decir esto?

Y ahora viene lo extraño. He cambiado los cabos de los cables de un ordenador a otro, y entonces desde mi P4 podia "ver" al otro, pero no puedo acceder a él, porque me dice que no lo encuentra en la red. Como puedo solucionar el problema.
GRACIAS :lol:

Avatar de Usuario
richcun

Re: Problemas con mi red casera

Mensaje por richcun » Vie Abr 25, 2003 11:30 pm

A ver Hormiguita despistada!!.. antes que nada respoonde a todo esto:
¿las estas conectando punto a punto?
¿el cable de red es cruzado o directo?
¿para que quieres direcciones ip?
¿ya le dijiste a xp que configure la red?
¿y la que tiene w98, ya le agregaste: cliente para redes, ya activaste compartir archivos e impresoras?
¿ya compartiste recursos en las maquinas?
hormiga escribió:No puedo configurar mi red casera. y eso que lo he intentado casi todo. Tengo 2 ordenadores que quiero conectar. Un P4 a 2500 con WinXP, con un 166 MMX con W98. Los tengo con 2 tarjetas de red diferentes. Una Conceptronic y otra genérica.

Tengo los protocolos TCP/IP ya puestos correctamente en los 2 ordenadores, y las direcciones IP puestas y todo, pero a la hora de conectar, me dice que el cable esta desconectado, y las luces verdes de las tarjetas parpadean intermitentemente. ¿Que quiere decir esto?

Y ahora viene lo extraño. He cambiado los cabos de los cables de un ordenador a otro, y entonces desde mi P4 podia "ver" al otro, pero no puedo acceder a él, porque me dice que no lo encuentra en la red. Como puedo solucionar el problema.
GRACIAS :lol:

Avatar de Usuario
Invitado

Mensaje por Invitado » Vie May 02, 2003 11:14 pm

Hombre, todo eso YA lo he hecho. Por eso mismo digo que Es muy raro que no me funcione.

El cable es cruzado.

Las direcciones IP casi me da igual, porque he probado poniendo direcciones, y asignandolas automáticamente, y sigue sin funcionarme

XP Ya configuró la Red mas de 20 veces y NADA

... Y W98 tiene clientes para redes y por supuesto, compartición de archivos e impresoras.

Ya sólo falta que corran los bits de un lado para otro.

Estoy por dejarlo por imposible :evil:

Bueno. Si alguno cree que puede ser otra cosa Por favor Comunicádmelo

Avatar de Usuario
Balto
Senior
Mensajes: 27
Registrado: Mar May 06, 2003 1:13 pm

Re: Problemas con mi red casera

Mensaje por Balto » Mar May 06, 2003 2:01 pm

Bueno, visto lo comentado, solo queda la posibilidad de: El XP te da la posibilidad de crear un disco para que el PC con el W98 sepa con quién se está "codeando". El programa de ese disco lo instalas en el del W98 y, en principio, se tienen que reconocer... Por otro lado, daré por supuesto que a ambos PC's los has puesto con el mismo nombre en cuanto a Entorno de Trabajo y que, además, has dispuesto cada uno de ellos para que cada uno pueda ver algo del otro... Si todo eso también está en orden, tienes el cable cruzado y demás, solamente me quedará suponer que el pobre 166MMX está diciendo "¡Basta :( !" En fin, sea como sea, espero que tengas suerte. Un saludo.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado