Mi Pc no da señales de vida

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

Avatar de Usuario
aleugenio

Mi Pc no da señales de vida

Mensaje por aleugenio » Lun Abr 28, 2003 5:29 pm

Mi pc no da señales de vida.
Tengo un k6 2 de 500 y cuando trato de encenderla no arranca, ni enciende ninguna luz y no hace ningun ruido... nada, se queda ahi y no reacciona.
Ya probe con otra fuente y no anduvo, ayer pense que era la memoria, entonces desenchufe todo y saque el mother, limpie la memoria y arrancó sin la memoria, luego la volvi a colocar y arrancó. Enchufe todo en su lugar y cuando la quise encender otra vez no anduvo, volvi a mover la memoria y al rato arrancó y la pude usar ayer, pero hoy cuando la quise prender nuevamente esta sin reaccion.
¿Que puede ser? ¿la memoria?.
Gracias por ayudarme

Silvia
Senior
Mensajes: 46
Registrado: Vie Abr 25, 2003 1:58 pm
Ubicación: argentina

Mensaje por Silvia » Lun May 05, 2003 4:16 am

si fuera un tema exclusivamente de memoria, el bios arrancaria la maquina y fallaria al contear la ram, pero el resto de la pc encenderia, me inclino mas a pensar (si ya cambiaste la fuente de energia)que tenes un problema en el mother desde la fuente de energia a los zocalos de la mother. yo la llevaria a un técnico...suerte.
SCM.-
compartir conocimientos ayuda a crecer como persona.

Avatar de Usuario
Balto

Re: Mi Pc no da señales de vida

Mensaje por Balto » Lun May 05, 2003 5:37 pm

Yo directamente cambiaría de placa, micro y demás... Es más que sabido que los K6, al contrario que los K7 y los XP, han dado muchos problemas... A parte de que igualmente estoy de acuedo con Silvia en este caso, yo revisaría que no haga contacto la placa sobre el soporte, si es que la moviste y también que has conectado bien los cables... En fin, suerte.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados