Consulta sobre mi Red Lenta

Redes locales, conexiones a Internet...

Moderador: Moderadores

Avatar de Usuario
MEKemero

Consulta sobre mi Red Lenta

Mensaje por MEKemero » Jue Jul 03, 2003 9:12 pm

Hola, tengo una red casera con un hub-switch de 5 bocas.
La computadora server que da internet es la mía, una PENTIUM III de 256 mb, disco de 30 gb, y las otras dos son: una Celeron de 500 con 128 mb, y otra Pentium III con 256 mb, pero mi red funciona lenta.

La conexión a internet a la PC 3, le llega minimanente, no lo que necesita sino se podría decir, LO QUE SOBRA de la conexión, jeje..

Pero mi mayor problema es que cuando quiero trabajar con documentos de otra pc de la red, aqui comienza el problema. Con FrontPage, por ejemplo no me deja cambiar los nombres de las carpetas o archivos de una web compartida, perteneciente a otra PC. Y cuando entro al explorador de Windows, visualizo las carpetas que comparten las demas PCS pero en el momento de entrar a esas carpetas y ver fotos por ejemplo, se ven muy lentas, y empieza a parpadear la pantalla de lo lento que va.

Quisiera saber que puede ser, si las placas de red, si la configuración de la LAN o que...

Saludos y Gracias :lol: :-? :(

Avatar de Usuario
p o Cancerbero es lo mism

Mensaje por p o Cancerbero es lo mism » Sab Jul 05, 2003 2:39 am

el tema es tu caso seria chequear todo de nuevo los cables que estuvieran bien armados el estatus del link pordonde pasastes lso cables y como no una posible incompatibilidad con las placas de red que mas dde una ves lo e visto

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado