No me instala w'95

Uso de los sistemas operativos (Windows, Mac OS, Linux, etc.) y sus programas accesorios. Instalación, configuración, controladores de dispositivos (drivers)...

Moderador: Moderadores

Avatar de Usuario
Invitado

Mensaje por Invitado » Dom Abr 07, 2002 11:45 pm

Buenas noches a todoas, me estoy volviendo loco con la instalacion de W'95 en mi Pentium100, con un disco formateado de 540MB, puesto q la instalacion se bloquea despues de aceptar el contrato de Bill(el CD es original)

wilburg
Senior
Mensajes: 40
Registrado: Jue Mar 21, 2002 1:00 am
Ubicación: Venezuela

Mensaje por wilburg » Lun Abr 08, 2002 4:50 pm

Si tenias instalado con anterioridad otro win, es posible que te esté apuntado al código del win anterior instaldo,por tanto, no continua con la instalación, formatea con fdisk, particiona e intenta de nuevo la isntalación, asegurate de tener el códio correcto del nuevo win a isntalar

Wsabrina
Junior
Mensajes: 24
Registrado: Mar Abr 30, 2002 1:00 am
Ubicación: Panamá
Contactar:

Mensaje por Wsabrina » Mar Abr 30, 2002 5:52 am

Realmente, eso que dices no debe pasar por que yo una vez que formatee mi computadora con el windows 98 también cometie el mismo error pero me lo acepto con el windows 95 si paso eso debe aceptarlo por que también eso no importa por que el windows si es el mismo modelo entonces debe aceptar el código de instalación de versiones nuevas.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado