problema posible placa base

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

Avatar de Usuario
javierovick

problema posible placa base

Mensaje por javierovick » Jue Oct 09, 2003 4:32 pm

Hola buenas tardes a todos
Mi pregunta es:
Reinicié el ordenador porque me daba problemas de compresion de audio y al reiniciarlo no llegaba a cargar windows por falta de archivos, posiblmente borrados por mi, se queda como si estuviese en msdos, lo he llevado a una tienda informatica y me han dicho que eso es la placa base que esta rota. Mis cuestiones son, como puedo saber si la placa base esta rota, si estuviese rota el pc arranca normalmente?? y si puedo saber de alguna manera si la placa base funciona correctamente, muchas gracias.

Avatar de Usuario
Invitado

Mensaje por Invitado » Mar Oct 14, 2003 11:46 pm

Hola!

Mira lo que yo puedo decirte es lo siguiente:

Primero que nada debes tener en cuenta cuales fueron los sucesos anteriores al daño de tu sistema, si dices que la estabas utilizando momentos antes de que esto ocurriera, es muy improbable que sea la mother la que este rota, segundo, si arranca y chequea todos tus componentes como disco rigidos, extraibles, memoria y demás que realiza la BIOS, entonces podemos pensar que no se trata de la placa sino de un problema directo con el Software.

Si te indica que falta el archivo Win.com puede ser causa del virus WINSOUND, este virus se activo el dia 1 de Octubre, lo que tienes que realizar entonces es particionar y formatear tu unidad C para volver a cargar tu sistema.

espero haber podido ayudarte... hasta pronto.

Avatar de Usuario
Invitado

Mensaje por Invitado » Mar Oct 14, 2003 11:47 pm

Hola!

Mira lo que yo puedo decirte es lo siguiente:

Primero que nada debes tener en cuenta cuales fueron los sucesos anteriores al daño de tu sistema, si dices que la estabas utilizando momentos antes de que esto ocurriera, es muy improbable que sea la mother la que este rota, segundo, si arranca y chequea todos tus componentes como disco rigidos, extraibles, memoria y demás que realiza la BIOS, entonces podemos pensar que no se trata de la placa sino de un problema directo con el Software.

Si te indica que falta el archivo Win.com puede ser causa del virus WINSOUND, este virus se activo el dia 1 de Octubre, lo que tienes que realizar entonces es particionar y formatear tu unidad C para volver a cargar tu sistema.

espero haber podido ayudarte... hasta pronto.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado