problema de hardware

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

Avatar de Usuario
dani_alc

problema de hardware

Mensaje por dani_alc » Lun Nov 24, 2003 7:54 pm

ola wenas,uso ya ste foro como ultimo recurso xq stoy desesperao con mi problema :( .El problema s l q cuando nciendo l ordenador,al rato o se bloquea o se reinicia solo.e descubierto q al bajarle la frecuencia microprocesador-memoria principal a 100/100 Mgh (lo suyo seria 133/133Mgh) l problema desaparece.xlo q e leido creo q podia ser d la fuente de alimentacion. xfavor...Ayuda!! gracias

Placabase: elitegroup k7s5a
micro amd 2000 xp +
grafica geforce4
512 ddr,fuente d alimen. 300w

Avatar de Usuario
CTDM invi

problemas con el pc

Mensaje por CTDM invi » Mar Nov 25, 2003 10:02 am

Los problemas de ese tipo pueden ser multiples
1º) -El micro está bien refrigerado las placas modernas vienen con esa protección .
2º ) verifica en la bios aque temperatura está el micro o con cualquier medidor los problemas que puedas tener tipo Sandra te lo puedes bajar de http://www.abcdatos.com o http://www.softonic.com y asi mas o menos te vas aclarando otra cosa si le haces overclooking a la placa la refrigeración del equipo es muy importante .
3º) -El modulo de memoria está bien compruebalo cambiale y ponle otro suele sucerder que cuando un modulo de memoria se estropea por haber estado haciendo O.C. se suban los timming y se estropee siendo frecuente en estos casos el receteo del ordenata .

Si no te he podido alludar mas lo ciento Normalmente estoy en http://www.seticanarias.org

Un saludo CTDM

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados