problema con conexion compartida

Redes locales, conexiones a Internet...

Moderador: Moderadores

Avatar de Usuario
adhemar

problema con conexion compartida

Mensaje por adhemar » Dom Dic 14, 2003 10:07 pm

Tengo 4 maquinas conectadas en red. Sus IP son 192.168.0.1/2/3 y 4. Las máscaras de subred son 255.255.255.0. En primer máquina tengo una conexión a un ISP mediante una conexión wireless que comparte con las demás sin problema. La placa wireless tiene asignado en forma automática una IP 169.256.150..221 – 255.255.255.

Avatar de Usuario
Invitado

Mensaje por Invitado » Lun Dic 15, 2003 12:00 am

Perdón!!! No copié todo el mensaje de dónde lo había escrito. Va de nuevo…

Tengo 4 máquinas conectadas en red con WinXP. Sus IP son 192.168.0.1/2/3 y 4. Las máscaras de subred son 255.255.255.0.
En la primer máquina (192.168.0.1) tengo una conexión a un ISP mediante una conexión wireless que comparte con las demás sin problema.
La placa wireless tiene asignado en forma automática una IP 169.256.150.221 – 255.255.255.0.
Todas las máquinas se conectan sin problema a Internet y tienen acceso a los archivos de la 192.168.0.1. El problema es cuando desde la 192.168.0.1 quiero acceder a la demás máquinas se producen conflictos diversos.
¿Puede ser que sea porque las dos placas (inalámbrica y de red) cohabiten con la misma máscara 255.255.255.0?
Si alguien se le ocurre algo se lo agradeceré!!!!!

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados