Ordenador no inicia

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

Avatar de Usuario
Paco

Ordenador no inicia

Mensaje por Paco » Lun Ene 12, 2004 8:33 pm

Hola, espero me puedan ayudar, lo que pasa es que tengo una pc en la cual no arranca el sistema, bueno al parecer no detecta el HD ni el floppy, aun cuando haya insertado un disco de inicio, solo apararece un mensaje que dice "I/O sistema no encontrado, agradecería mucho cualquier idea.

vodevil
Novat@
Mensajes: 3
Registrado: Mar Ene 13, 2004 11:54 pm

Mensaje por vodevil » Mar Ene 13, 2004 11:57 pm

Tiene toda la pinta de ser un problema del disco duro. Prueba a comprobar si esta bien conectado y en buen estado.

Avatar de Usuario
ABCdatos
Administrador foro
Mensajes: 680
Registrado: Dom Mar 03, 2002 1:00 am
Contactar:

Mensaje por ABCdatos » Mié Ene 14, 2004 4:49 am

Verifica la secuencia de arranque asignada en la BIOS.

Saludos.
Equipo ABCdatos.
http://www.abcdatos.com/

Avatar de Usuario
albertgm

Mensaje por albertgm » Jue Ene 29, 2004 9:33 pm

Pues yo creo q no debe recibir corriente de la fuente de alimentación. Revisa bien todos los cables. Otra opción, si has cambiado algo de la BIOS, y fue cuando te empezó a no arrancar, es restaurar los valores de fábrica de la BIOS. Sino, mucho me temo q puede ser de la placa madre, y creo q eso no tiene solución. Aunque antes de darlo todo por perdido, te recomiendo q vayas a la página web del fabricante de tu placa madre, y les expliques el problema q tienes y todas las soluciones q has probado. Si esto te pasó de un día para otro, o si fue despues de instalar o tocar algo interno, o la BIOS, etc...

Saludos

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados