me salta el contestador.AYUDA!!!!!!!!

Uso de los sistemas operativos (Windows, Mac OS, Linux, etc.) y sus programas accesorios. Instalación, configuración, controladores de dispositivos (drivers)...

Moderador: Moderadores

Avatar de Usuario
natt

me salta el contestador.AYUDA!!!!!!!!

Mensaje por natt » Mar Ene 13, 2004 6:43 pm

hola!Hace un tiempo q no puedo conectar a internet pq mi módem debe mandar muy tarde la señal y me salta el contestador de telefónica.Tengo el XP, alguien puede ayudarme???????????MUCHAS GRACIAS

Avatar de Usuario
fenix

respuesta

Mensaje por fenix » Vie Ene 16, 2004 3:36 pm

si te sale la contestadora, es posible que estes colocando tu nro telefonico lo cual es incorrecto

debes de colocar el nro de conexion de tu proveedor de servicios (ISP)
si no lo tienes comunicate con ellos

si no chequea tu modem ingresando al panle de control y luegon opciones de telefono y modem, luego pestaña modem verifica alli que tiene un modem instalado

seleccionas abajo boton propiedades, luego, pestaña conexion y consultar modem

si alli te aparece unoon comandos que empiezan por ATI y al lado te dice error o comando no permitido

reinstala el modem

saludos

cualquier cosa fenix061198@hotmail.com estoy a la orden :D

Avatar de Usuario
natt

sigue sin ir

Mensaje por natt » Dom Ene 25, 2004 3:10 pm

Hola! Esas soluciones ya las había intentado todas. he vuelto a instalar el módem y todo y sigue sin funcionar no tengo ni idea de qué puede ser.El tlf por supuesto q no ponía el mío soy despistada pero no tanto jejeje He visto en otros foros q a más gente le pasa y la solución chapucera es desconectar el cable un segundo depués de darle a conectar y volver a ponerlo, eso funciona asi q hasta q averigüe por qué es seguiré haciendo lo del cable.Gracias por intentarlo

Avatar de Usuario
bsanmi

Re: sigue sin ir

Mensaje por bsanmi » Vie Oct 28, 2005 11:41 am

natt escribió:Hola! Esas soluciones ya las había intentado todas. he vuelto a instalar el módem y todo y sigue sin funcionar no tengo ni idea de qué puede ser.El tlf por supuesto q no ponía el mío soy despistada pero no tanto jejeje He visto en otros foros q a más gente le pasa y la solución chapucera es desconectar el cable un segundo depués de darle a conectar y volver a ponerlo, eso funciona asi q hasta q averigüe por qué es seguiré haciendo lo del cable.Gracias por intentarlo
hola, ¿averiguste como solucionar el problema? Gracias

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados