ABCdatos
ABCdatos tu página de inicio Inicio       

Protecion de windows

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

Notapor vianaja30 » Mar May 14, 2002 3:05 pm

Que tal, me gustaria que alguien me ayudara, a mi equipo le coloque una memoria de 128 Mb. Pc 133 ahora me esta arrojando un mensaje de error de proteccion de windows, esto ocurre cuando me conecto a internet generalmente... gracias mil
vianaja30
Junior
 
Mensajes: 6
Registrado: Mar Abr 16, 2002 1:00 am

Notapor ABCdatos » Mar May 14, 2002 7:25 pm

Seguramente el fallo se produce cuando se van a utilizar algunas de las direcciones de memoria que corresponden a ese nuevo módulo, que no responden correctamente.
Si su placa base y procesador permiten memorias de 133 (si no, allí está el problema), habrá que pensar en que el módulo es defectuoso o se ha deteriorado al manipularlo (la memoria es muy sensible a la electricidad estática).
Con un poco de suerte, podría ser un fallo en la conexión de la memoria a la placa base. Retirarla y conectarla de nuevo no sería mala idea.
Equipo ABCdatos.
http://www.abcdatos.com/
Avatar de Usuario
ABCdatos
Administrador foro
 
Mensajes: 680
Registrado: Dom Mar 03, 2002 1:00 am


Volver a Hardware

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

Creado con phpBB3 © 2000, 2002, 2005, 2007 Grupo phpBB
Copyright © 1999-2014 ABCdatos.com. Todos los derechos reservados.
Aviso legal. Políticas de privacidad y cookies.
Contactar con ABCdatos.