Problemas con la red,ayudarme please

Redes locales, conexiones a Internet...

Moderador: Moderadores

Avatar de Usuario
Zurita

Problemas con la red,ayudarme please

Mensaje por Zurita » Mar Ene 27, 2004 10:09 am

Resulta que tengo 2 ordenadores en uno windo xp y en el otro windo 98,y tengos varis pregunta sa la que necesito que me respondais.
por ejemplo,cuando elijo protocolo en el 98 elijo sin problemas el netbui ese,pero en el windo xp profecional no lo encuentro,entoces cual elijo??
otra pregunta cuand le doy a autenticacion en el windo 98 puedo elejir el nombre de equipo y de trabajo que me de la gana,pero sin encambio,en windo xp no logro poner ningun tipo de nombre solo te sae para marcar y no para escribir el nombre.
la cosa de todo esto es que en xindoxp se me enciende el ordenador chiko del area local e incluso manda paquetes al windo 98 pero algo va mal por que el ortro no hace lo mismo.bueno espero vuestra gran ayuda please.

Avatar de Usuario
SlAsH SnAkEpIt

respuesta

Mensaje por SlAsH SnAkEpIt » Mié Feb 25, 2004 2:45 am

mira el protocolo que tenes que usar es el TCP/IP para usar la red tenes que ponerle el mismo workgroup en todas las maquinas que vallas a usar sino de lo contrario no vas a poder lograr que se vean, te recomendaria que le asignes IP automatiicas asi no tenes ningun drama.

PD. si tenes cualquier otro programa usa el asistente de WinXp y despues copialo en un diskette y pone el asiistente en la de win98

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado