ABCdatos
ABCdatos tu página de inicio Inicio       

¿VIRUS DE HOY O FALLO NORMAL?

Uso de los sistemas operativos (Windows, Mac OS, Linux, etc.) y sus programas accesorios. Instalación, configuración, controladores de dispositivos (drivers)...

Moderador: Moderadores

Notapor Invitado » Lun May 20, 2002 5:35 pm

Hoy tengo un problema.
La línea ADSL no responde bien. Va a saltos.
Pienso en un posible virus, y al intentar detectarlo con PANDA antivirus gratis, me deja inspeccionar en todo el sistema, excepto el correo electrónico. Sale un aviso de EXPLORER en el que me advierte que debo cerrarlo, y que lo reporte.
El mensaje es AppName: iexplorer.exe
¿ALGUIEN SABE DE QUE SE TRATA?
¿Es virus o no tiene nada que ver?
GRACIAS
Avatar de Usuario
Invitado
 

Notapor WAvila » Mié May 22, 2002 5:02 am

Realmente, tiene que ser virus sino algo del programa que hace falta pero la mayoría de esos errores suele ser virus troyanos que cambia la configuración interna de la computadora entonces lo que tienes que hacer fijarte varias veces si aparece algo del virus que tengas.
WAvila
Senior
 
Mensajes: 36
Registrado: Mié May 22, 2002 1:00 am
Ubicación: Panamá

Notapor Invitado » Dom May 26, 2002 11:23 pm

Deberias actualizar el internet explorer, tambien podrias instalarte la ultima version de netescape, la 6.2 y ver si con este navegagor tu linea adsl tambien va a saltos, si es asi realmente tienes un problema, pero creo que actualizando el explorer a la version 6 o utilizando otro navegador solucionaras tu problema. un saludo
Avatar de Usuario
Invitado
 


Volver a Sistemas operativos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

Creado con phpBB3 © 2000, 2002, 2005, 2007 Grupo phpBB
Copyright © 1999-2014 ABCdatos.com. Todos los derechos reservados.
Aviso legal. Políticas de privacidad y cookies.
Contactar con ABCdatos.