problemas cn xp home edition

Localización, instalación y configuración de todo tipo de software.

Moderador: Moderadores

Avatar de Usuario
koke.Z&P

problemas cn xp home edition

Mensaje por koke.Z&P » Vie Feb 13, 2004 5:05 pm

buenas a veces cndo llevo un rato con el ordenador no m deja abrir el internet explorer ni tampoco el administrador de tareas ni el winrar nose mu raro
pero si q se abren lo q pasa es k yo no los veo xq luego apgo el ordenador y al apagar el ordena me dice lo de finalizar tarea de todo lo q e abierto antes y no m salia en la pàntalla
me entendeis???
me pasa a veces otra no
nose q pasa
si alguien m puede ayudar muxs gracias
o decirme donde pùedo solucionarlo
GRACIASSSS

Avatar de Usuario
jpablo

A mi me pasa lo mismo!! socorro!!!

Mensaje por jpablo » Mar Feb 17, 2004 1:23 pm

pues eso, y ademas me pasa tambien con el internet explorer, el winrar, el administrador de tareas y no se si alguno q otro mas, y no se abren pero al apagar el ordenador me dice q está finalizandolos.

tambien me pasa que al salir el salvapantallas o al llevar un rato con el wmplayer o el winamp a pantalla completa se cuelga la barra de tareas y no puedo hacer clic en ella en ningun sitio.

es un virus?
un gusano?
un problema de windows por algo q he instalado?
help please!!!!

Avatar de Usuario
jpablo

ah!!!!

Mensaje por jpablo » Mar Feb 17, 2004 1:25 pm

por cierto, a mi me pasa con el win xp corp, no con el home.

mi mail es pabloradio@hotmail.com

gracias!! ;)

Avatar de Usuario
jpablo

creo que lo he solucionado

Mensaje por jpablo » Mar Feb 17, 2004 7:58 pm

llevo un rato probando el windows y ya no me da problemas.

creo que era cosa del messenger msn.

1.- lo primero que he hecho ha sido abrir el msconfig (inicio / ejecutar / msconfig y ENTER) y en la pestaña inicio he quitado todo lo que no sabia lo que era.

2.- después he reiniciado

3.- luego he abierto el administrador de tareas en cuanto ha arrancado windows, y me he entretenido también en quitar todas las tareas que no conocia, y las que conocia tambien. una de estas tareas era el messenger de microsoft (msmsgs) y al quitar eso y algunas cosas mas del administrador he estado un rato usando windows sin problemas, por lo cual me he imaginado que iban por ahi los tiros, así que desinstalé el msn messenger desde agregar o quitar programas.

al reiniciar, ya no me salía el error de antes al intentar acceder a las propiedades de la conexion de red para activar el firewall de win xp (q por cierto se lo salta todo el mundo pero en fin) asi que lo he activado de nuevo y esto por ahora no da problemas.

ademas antes me salia un mensajito de vez en cuando diciendome no se que tonterias de que se podia usar el messenger para invadir mi ordenador (bueno no debe ser ninguna tonteria, jeje) y que me informara en no se que web.

en fin ya veremos lo que pasa, por ahora esta todo bien.

avísame si lo pruebas porque lo mismo es de eso. el windows que sigue siendo un puñetero queso de gruyere, jeje.

Joseph_07
Junior
Mensajes: 16
Registrado: Mié Feb 04, 2004 5:27 pm
Ubicación: Darkhome- Bolivia

Mensaje por Joseph_07 » Vie Feb 20, 2004 2:37 pm

Holas, desde mi punto de vista, tambien se tiene q verificar las caracteristicas de la pc, puesto q xp funciona con 128 en ram regular, menos de esa memoria y trabaja lento, tambien se verifica q los programas instalados tengan compatibilidad con el xp, de otro modo o no funcionan o causan problemas en su funcionamiento, lo q hizo Jpablo, fue quitar programas q al arranque de la pc se almacenaban en memoria, lo cual reduce el ram, el quito esos programas y la memoria amplio, esto se hace desde inicio,configurracion,la aplicacion para q te salga el cuadro de reduccion de tasks es MSCONFIG, una vez q estes en este cuadro, primero seleccionas inicio selectivo, luego en la pestañita inicio quitas el tiqueo de cada aplicacion q no creas q te sirva y listo, esa puede ser una opcion 8)

Avatar de Usuario
Invitado

Mensaje por Invitado » Vie Feb 20, 2004 6:35 pm

es un virus me paso

Avatar de Usuario
koke.Z&P

es un virus??

Mensaje por koke.Z&P » Sab Feb 21, 2004 1:50 pm

ola de nuevo ya no se q acer
si un virus dicirmelo por favor y decirme cm se kito q ya toy arto de esto porfavor

Avatar de Usuario
el poderio

ddd

Mensaje por el poderio » Sab Feb 21, 2004 8:47 pm

tengo problemas al encendre el ordenador,se queda pillao en detectando drivers,cuando le parece,

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados