Fallo en conexión compartida

Redes locales, conexiones a Internet...

Moderador: Moderadores

Avatar de Usuario
Invitado

Fallo en conexión compartida

Mensaje por Invitado » Jue Mar 04, 2004 3:03 am

Hola. Tengo Internet por cable ONO 300 desde hace unos 5 meses. En mi piso teníamos la conexión compartida, a través de un switch, entre 3 ordenadores. Todo funcionaba perfectamente, no tuvimos que hacer nada más que enchufar el modem al switch y éste a los ordenadores. No hacía falta que estuviera conectado ningún ordenador todo el día haciendo de proxy, cada uno era como si tuviera su propia conexión, todo perfecto, y hace unas 3 semanas, de la noche a la mañana todo dejó de funcionar. Ahora sólo puede estar conectado un ordenador a la vez. Si queremos cambiar de ordenador hay que desenchufar del switch los ordenadores que estén enchufados menos el que vaya a usar la conexión, reiniciar el modem y entonces ese único ordenador puede acceder a internet.

Los del servicio técnico ma dicen que no saben como pudo funcionar nuestro apaño los meses anteriores, y claro, intentan venderme el sistema multipuesto, mucho más caro. Además me juran por sus muertos que ellos no han cambiado nada en sus servidores o donde sea para impedir el acceso de varios ordenadores sin tener el multipuesto contratado.
¿Alguien sabe si esto tiene alguna solución?

Gracias y saludos.

Avatar de Usuario
ABCdatos
Administrador foro
Mensajes: 680
Registrado: Dom Mar 03, 2002 1:00 am
Contactar:

Mensaje por ABCdatos » Sab Mar 06, 2004 5:43 pm

El "sistema multipuesto", seguramente consiste en instalar un router o cambiar el módem actual por un módem-router. Tendrías que instalar y configurar (no es simple si no se sabe de qué va todo esto) un router entre el modem y el switch.

Saludos.
Equipo ABCdatos.
http://www.abcdatos.com/

Avatar de Usuario
Invitado

Mensaje por Invitado » Mié Mar 10, 2004 11:45 am

Gracias por la ayuda, pero como digo al principio todo funcionaba hasta hace unas semanas y no hemos cambiado absolutamente nada. El modem es un motorola Surfboard 3100 y creo haber leído en la red que tiene funciones de router. ¿Es posible que desde los servidores de ONO hayan "capado" estas funciones?

Gracias y saludos.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados