ABCdatos
ABCdatos tu página de inicio Inicio       

Problema con Páginas WEB

Uso de los sistemas operativos (Windows, Mac OS, Linux, etc.) y sus programas accesorios. Instalación, configuración, controladores de dispositivos (drivers)...

Moderador: Moderadores

Notapor Juan Carlos » Mar May 28, 2002 5:21 pm

Hola:
Tengo un problema a la hora de entrar en algunas páginas web, por ejemplo a esta: http://www.pcbox.es y me sale un mensaje como este:

The page you requested could not be loaded.

---------------------------------------------

An error occurred while attempting connection to the server


Make sure you are connected to the Internet
---------------------------------------------
La cuestión es que sólo me ocurre con Windows 2000 y no con Windows 98, no se si será por algún programa que he instalado, alguno de los "parches de seguridad" que suministra Microsoft para Internet Explorer o habré cambiado algún parámetro de mi configuración. Pero no hay manera.
Os agradecería me dijerais de que puede ser.

Muchas gracias y un saludo.

JC
Juan Carlos
Novat@
 
Mensajes: 4
Registrado: Mar May 28, 2002 1:00 am
Ubicación: Valencia

Notapor Wendy » Vie Jun 07, 2002 9:10 pm

Lo que podía ser que el parche que tiene de seguiridad haiga hecho eso, pero también puede ser error de la página.
Wendy
Senior
 
Mensajes: 35
Registrado: Vie Jun 07, 2002 1:00 am
Ubicación: Panamá


Volver a Sistemas operativos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron
Creado con phpBB3 © 2000, 2002, 2005, 2007 Grupo phpBB
Copyright © 1999-2014 ABCdatos.com. Todos los derechos reservados.
Aviso legal. Políticas de privacidad y cookies.
Contactar con ABCdatos.