Problemas conexion RED

Redes locales, conexiones a Internet...

Moderador: Moderadores

carlos30
Novat@
Mensajes: 1
Registrado: Jue Mar 11, 2004 9:15 am
Ubicación: Castellon

Problemas conexion RED

Mensaje por carlos30 » Jue Mar 11, 2004 9:21 am

Señores, compre una tarjeta de red DFE-650 D-LINK para un ordenador portatil, logre instalar los controladores correctamente y al parecer no hay fallo para conseguir entrar en una red con DOMINIO, pero no reconoce el dominio ni puedo establecer conexion con la red, estan todos los valores ingresados correctamente el IP, la mascara, el enlace, DNS 1 y 2. El ordenador trabaja con windows 2000 NT, me han comentado que el error esta en el windows pero no de que tipo. Intente conectarme solamente a internet y sigue sin poder establecer conexion, probe con el ping y solo responde al numero IP a los que no responde son a los DNS 1, 2 y la puerta de enlace, señala 4 respuesta negativas a la consulta. El nombre del dominio es el correcto, aun asi no responde.

Un saludo
Carlos
ctruyenque@sumivalls.com

Avatar de Usuario
Victek

Mensaje por Victek » Vie Mar 12, 2004 12:09 am

Puedes describir la red? Que SO tiene el DNS? No es también DHCP? Has creado una cuenta para este equipo en el servidor?

Saludos

Avatar de Usuario
Invitado

Mensaje por Invitado » Mar Mar 23, 2004 9:36 am

SOS aun no hallo una respuesta a mi consulta, les agradesco por su tiempo.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados