ABCdatos
ABCdatos tu página de inicio Inicio       

AYUDA: Problema Explorer 6

Localización, instalación y configuración de todo tipo de software.

Moderador: Moderadores

Notapor Invitado » Lun Jul 08, 2002 2:31 pm

He diseñado una web, y hasta hace unos días podía ver la vista diseño igual que la vista en el explorador. El problema Internet Explorer no carga las fuentes ni el java de la página sin conexión, en cambio si lo carga si accedes desde la web colgada en un servidor (con conexión). ¿Qué es lo que se ha desconfigurado? He tratado de reinstalar el Windows, IE 6, Office, pero nada...y desde otros ordenadores se ve perfectamente.Por favor, ayudadme.Gracias.
Avatar de Usuario
Invitado
 

RE: Problemas con el Internet Explorer 6.0

Notapor Culta » Jue Sep 05, 2002 6:48 pm

El problema puede ser que hayas usado algún otro lenguaje que no es normal para el servidor en donde cargaste la página web.
Me llamo Wendy Sabrina Valencia Ávila, soy panameña, tengo 22 años, estudio en la Universidad Católica Santa María la Antigua estudio la licenciatura de Administración de Empresas estoy entre los tres primeros años de la carrera.
Culta
Senior
 
Mensajes: 101
Registrado: Mié Ago 28, 2002 11:37 pm
Ubicación: Panamá


Volver a Software

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados

Creado con phpBB3 © 2000, 2002, 2005, 2007 Grupo phpBB
Copyright © 1999-2014 ABCdatos.com. Todos los derechos reservados.
Aviso legal. Políticas de privacidad y cookies.
Contactar con ABCdatos.