Placa base

Cuestiones relacionadas con los diferentes dispositivos.

Moderador: Moderadores

^NiX^
Junior
Mensajes: 11
Registrado: Dom Jul 28, 2002 2:00 am

Mensaje por ^NiX^ » Dom Jul 28, 2002 1:38 pm

Saludos:
Mi problema es el siguiente: tengo una placa msi k7t turbo2 y deseo aumentar su velocidad de 100 mhz a 133. En el manual de la placa me dice que dejando libre un jumper consigo mi propósito. Pero lo único k consigo es que no me reinicie el equipo. Por otra parte he intentado configurarla desde la bios pero lo único k logro es que tarde+ al arrancar
gracias: ^NiX^

Avatar de Usuario
ABCdatos
Administrador foro
Mensajes: 680
Registrado: Dom Mar 03, 2002 1:00 am
Contactar:

Mensaje por ABCdatos » Lun Jul 29, 2002 12:12 pm

¿Has verificado que el procesador y la RAM instaladas soporten trabajar a 133Mhz? Ese puede ser el problema.
Equipo ABCdatos.
http://www.abcdatos.com/

^NiX^
Junior
Mensajes: 11
Registrado: Dom Jul 28, 2002 2:00 am

Mensaje por ^NiX^ » Lun Jul 29, 2002 1:11 pm

La RAM si sé k va a 133 y el procesador es un k7 1200 thunderbird y presupongo k si lo soporta ya k es un procesador relativamente nuevo

Avatar de Usuario
ABCdatos
Administrador foro
Mensajes: 680
Registrado: Dom Mar 03, 2002 1:00 am
Contactar:

Mensaje por ABCdatos » Mar Jul 30, 2002 8:58 pm

El AMD Athlon (nombre comercial del Thunderbird) a 1,2 GHz, emplea 200 Mhz (100 MHz x 2) en el bus de datos. Con el jumper que ha cambiado, probablemente lo está intentando usar a 266Mhz (133 MHz x 2).
Le recomendamos que no varíe las configuraciones de tensión ni de velocidad de su placa base si tiene dudas respecto a los componentes que tiene instalados, fácilmente puede provocar una avería con ello.
Equipo ABCdatos.
http://www.abcdatos.com/

Responder